Skip to main content

View Post [edit]

Poster: mgs2 Date: Sep 11, 2006 9:16pm
Forum: sflan Subject: Re: Add a node?

I am not sure what is going on. I have sflan47 which is right near you, but my node has been down for most of the year. I think that no one is running the show at the moment.

Mark

Reply [edit]

Poster: WJHalverson Date: Sep 28, 2006 2:27pm
Forum: sflan Subject: Re: Add a node?

When you say 'I have ...' do you mean the hardwre is on your property? If the unit is down, do you need help getting it back up?

Thanks!

William

Reply [edit]

Poster: mgs2 Date: Sep 28, 2006 4:18pm
Forum: sflan Subject: Re: Add a node?

Yes, it is on my property. I do not think anything is wrong with the h/w, but do not know. Nagios shows it to be mostly unreachable/indeterminate/down. It has been up 6.5% this year, and none of that since May. Not sure what to do. Thanks for any help.

Reply [edit]

Poster: WJHalverson Date: Sep 29, 2006 3:59pm
Forum: sflan Subject: Re: Add a node?

Hmmm ... is it part of your LAN? If so and you know what its IP address is you can start by pinging it. If it answers then you have to see what kind of logs it has. If it has a web server built into it you may be able to web into its admin server to run diagnostics. Or use telnet to check its logs. Or it may be a pointing error - I don't konw how sensitive these antennas are to misallignment.

The logs may tell you what kind of signal strength it picks up from its neighbors.

William

Reply [edit]

Poster: nasirmirza Date: Oct 7, 2016 10:52pm
Forum: sflan Subject: Re: Add a node?

http://www.delhitrainingcourses.com/

Reply [edit]

Poster: mgs2 Date: Sep 29, 2006 4:10pm
Forum: sflan Subject: Re: Add a node?

No, it is not part of my LAN. SFLAN, in the person of Ralf Muehlen, set it up. I can no longer contact him. I provide only power. I need a response from someone at SFLAN to figure out what is going on, but I fear that SFLAN is no longer...at least that is how it appears.

Reply [edit]

Poster: WJHalverson Date: Sep 29, 2006 4:15pm
Forum: sflan Subject: Re: Add a node?

ahhh ... so you don't have a way to hook an ethernet or RS232 cable into it ... looks like sol time ...

William

PS unless someone has the admin account info for the site?